<!DOCTYPE html>
<html lang="en-US"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://thecatholicsun.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://thecatholicsun.com';var et_post_id='162118';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Marking start of WWII, Polish, German bishops urge new peace efforts | The Catholic Sun</title>

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://thecatholicsun.com/marking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts/" />
<meta property="og:title" content="Marking start of WWII, Polish, German bishops urge new peace efforts | The Catholic Sun" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thecatholicsun.com/marking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts/" />
<meta property="og:image" content="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/09/20190903T1211-2045-CNS-WWII-GERMAN-POLISH-BISHOPS.jpg" />
<meta property="og:site_name" content="The Catholic Sun" />
<meta property="og:description" content="By Jonathan Luxmoore | Catholic News Service WARSAW, Poland (CNS) — Catholic bishops from Poland and Germany have warned that peace and unity are still needed in Europe, 80 years after the start of World War II. &quot;Poland was the first victim, suffering six years&#039; occupation, accompanied by untold cruelty and a destructive policy for exterminating the Polish nation, especially its Jewish population,&quot; said the joint statement, signed by Polish Archbishop Stanislaw Gadecki and German Cardinal Reinhard Marx, the two bishops&#039; conference presidents. &quot;Eighty years after the war&#039;s outbreak, today&#039;s generations in Poland, Germany and Europe are experiencing many changes for the better. But the fruits of reconciliation must be handled responsibly and not superficially imperiled for political interests,&quot; they said. The statement was published as state and government leaders gathered Sept. 1 to commemorate the Nazi attack on Poland, which was followed by a Soviet invasion from the east Sept. 17" />
<meta property="article:published_time" content="2019-09-04T13:15:09Z" />
<meta property="article:modified_time" content="2019-09-03T19:52:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Marking start of WWII, Polish, German bishops urge new peace efforts | The Catholic Sun" />
<meta name="twitter:description" content="By Jonathan Luxmoore | Catholic News Service WARSAW, Poland (CNS) — Catholic bishops from Poland and Germany have warned that peace and unity are still needed in Europe, 80 years after the start of World War II. &quot;Poland was the first victim, suffering six years&#039; occupation, accompanied by untold cruelty and a destructive policy for exterminating the Polish nation, especially its Jewish population,&quot; said the joint statement, signed by Polish Archbishop Stanislaw Gadecki and German Cardinal Reinhard Marx, the two bishops&#039; conference presidents. &quot;Eighty years after the war&#039;s outbreak, today&#039;s generations in Poland, Germany and Europe are experiencing many changes for the better. But the fruits of reconciliation must be handled responsibly and not superficially imperiled for political interests,&quot; they said. The statement was published as state and government leaders gathered Sept. 1 to commemorate the Nazi attack on Poland, which was followed by a Soviet invasion from the east Sept. 17" />
<meta name="twitter:image" content="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/09/20190903T1211-2045-CNS-WWII-GERMAN-POLISH-BISHOPS.jpg" />
<meta itemprop="image" content="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/09/20190903T1211-2045-CNS-WWII-GERMAN-POLISH-BISHOPS.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-66074175-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Sun &raquo; Feed" href="https://thecatholicsun.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecatholicsun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.1.1.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='db121_socicons-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://1165788.v1.pressablecdn.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1522936360' type='text/css' media='all' />
<link rel='stylesheet' id='divi-icon-king-gtm-fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-icon-king-gtm-material-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-icon-king-gtm-custom-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/divi-icon-king-gtm/assets/divi-icon-king-gtm.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.2.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fbb317;color:#262626;border-width:2px;border-color:#fbb317;border-radius:5px;font-family: 'Roboto Slab', Georgia, "Times New Roman", serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(255,255,255,0);color:#262626;border-color:#fbb317;border-radius:5px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/wp-post-navigation/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://1165788.v1.pressablecdn.com/wp-content/uploads/maxmegamenu/style.css?ver=efac5a' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://1165788.v1.pressablecdn.com/wp-content/themes/Divi/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://1165788.v1.pressablecdn.com/wp-content/themes/Divi-child/style.css?ver=3.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.2.2#038;subset=greek,greek-ext,cyrillic,cyrillic-ext,latin-ext,latin,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='agsdcm-css'  href='https://1165788.v1.pressablecdn.com/wp-content/plugins/ds-divi-extras/css/divi.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"ajaxurl":"https:\/\/thecatholicsun.com\/wp-admin\/admin-ajax.php","blog_feed_nonce":"3754eccf74"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/plugins/ds-divi-extras/js/extra.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/plugins/ds-divi-extras/js/imagesloaded.js?ver=1.0.3'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );
		</script><link rel='https://api.w.org/' href='https://thecatholicsun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecatholicsun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecatholicsun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Pastoral Appointments' href='https://thecatholicsun.com/new-pastoral-appointments/' />
<link rel='next' title='Synods are not for deal-making, but for listening to Spirit, pope says' href='https://thecatholicsun.com/synods-are-not-for-deal-making-but-for-listening-to-spirit-pope-says/' />

<link rel='shortlink' href='https://wp.me/p6tod4-GaO' />
<link rel="alternate" type="application/json+oembed" href="https://thecatholicsun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecatholicsun.com%2Fmarking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecatholicsun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecatholicsun.com%2Fmarking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}
</style>
<style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style>	<script>
	jQuery(function($) {
							$('.et-social-icons').append('<li class="et-social-icon"><a href="https://www.facebook.com/syrcatholicsun/" class="icon socicon socicon-facebook"><span>Facebook</span></a></li>');
					$('.et-extra-social-icons').append('<li class="et-extra-social-icon"><a href="https://www.facebook.com/syrcatholicsun/" class="et-extra-icon et-extra-icon-background-hover socicon socicon-facebook"></a></li>');
										$('.et-social-icons').append('<li class="et-social-icon"><a href="https://twitter.com/syrcatholicsun?lang=en" class="icon socicon socicon-twitter"><span>Twitter</span></a></li>');
					$('.et-extra-social-icons').append('<li class="et-extra-social-icon"><a href="https://twitter.com/syrcatholicsun?lang=en" class="et-extra-icon et-extra-icon-background-hover socicon socicon-twitter"></a></li>');
										$('.et-social-icons').append('<li class="et-social-icon"><a href="https://www.instagram.com/syrcatholicsun/?hl=en" class="icon socicon socicon-instagram"><span>Instagram</span></a></li>');
					$('.et-extra-social-icons').append('<li class="et-extra-social-icon"><a href="https://www.instagram.com/syrcatholicsun/?hl=en" class="et-extra-icon et-extra-icon-background-hover socicon socicon-instagram"></a></li>');
						});
	</script>
	<style type="text/css">
					.wp-post-navigation a{
					
					}
				 </style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#133287">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="stylesheet" href="https://use.typekit.net/auq2tbl.css">

<script>
//jQuery( document ).ready(function() {
//jQuery("li#category-tab-0 span").text('Local');
//jQuery("li#category-tab-1 span").text('U.S. & World');
//}); 
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://1165788.v1.pressablecdn.com/wp-content/cache/et/global/et-divi-customizer-global-15676051605808.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-162118 single-format-standard custom-background desktop divi-icon-king mega-menu-max-mega-menu-1 et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div class="global-top-bar">

					<div class="et_pb_row custom_row_custom et_pb_row_0 et_pb_row_1-4_1-2_1-4">
				<div class="second-on-mobile-custom et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>Categories</span><span class='mega-toggle-label-open'>Categories</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="8000" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117615' id='mega-menu-item-117615'><a class="mega-menu-link" href="https://thecatholicsun.com/category/local/" tabindex="0">Local</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117614' id='mega-menu-item-117614'><a class="mega-menu-link" href="https://thecatholicsun.com/category/us-world/" tabindex="0">US & World</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-117617' id='mega-menu-item-117617'><a class="mega-menu-link" href="https://thecatholicsun.com/category/pope-francis-vatican/" tabindex="0">Pope Francis & Vatican</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-158276' id='mega-menu-item-158276'><a class="mega-menu-link" href="https://thecatholicsun.com/category/bishop-lucia/" tabindex="0">Bishop Lucia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117618' id='mega-menu-item-117618'><a class="mega-menu-link" href="https://thecatholicsun.com/category/obituaries/" tabindex="0">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-156922' id='mega-menu-item-156922'><a class="mega-menu-link" href="https://thecatholicsun.com/category/independent-reconciliation-and-compensation-program/" tabindex="0">IRCP</a></li></ul></div>				
                </div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
                      <div class="first-on-mobile-custom et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2  search-col  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0 ds-icon-search et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://thecatholicsun.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" value="" name="s" class="et_pb_s" placeholder="Search" style="padding-right: 65px;">
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess">
						
						<input type="hidden" name="et_pb_include_posts" value="yes">
						<input type="hidden" name="et_pb_include_pages" value="yes">
						<input type="submit" value="Search" class="et_pb_searchsubmit" style="">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div>
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="90">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://thecatholicsun.com/">
						<img src="https://1165788.v1.pressablecdn.com/wp-content/uploads/the-catholic-sun-logo.png" alt="The Catholic Sun" id="logo" data-height-percentage="78" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="90" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-115328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115328"><a href="https://thecatholicsun.com/about-us/">About</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://thecatholicsun.com/contact/">Contact</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://thecatholicsun.com/advertise/">Advertise</a></li>
<li id="menu-item-32510" class="nav-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-32510"><a target="_blank" rel="noopener noreferrer" href="https://thecatholicsun.com/subscribe/">Subscribe</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://thecatholicsun.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-162118" class="et_pb_post post-162118 post type-post status-publish format-standard has-post-thumbnail hentry category-pope-francis-vatican et-has-post-format-content et_post_format-et-post-format-standard">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Marking start of WWII, Polish, German bishops urge new peace efforts</h1>

						<p class="post-meta"><span class="published">Sep 4, 2019</span> | <a href="https://thecatholicsun.com/category/pope-francis-vatican/" rel="category tag">Pope Francis &amp; Vatican</a></p><img src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/09/20190903T1211-2045-CNS-WWII-GERMAN-POLISH-BISHOPS.jpg" alt='Marking start of WWII, Polish, German bishops urge new peace efforts' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><strong>By Jonathan Luxmoore | Catholic News Service</strong></p>
<p><strong>WARSAW, Poland (CNS) &mdash;</strong> Catholic bishops from Poland and Germany have warned that peace and unity are still needed in Europe, 80 years after the start of World War II.</p>
<p>&ldquo;Poland was the first victim, suffering six years&rsquo; occupation, accompanied by untold cruelty and a destructive policy for exterminating the Polish nation, especially its Jewish population,&rdquo; said the joint statement, signed by Polish Archbishop Stanislaw Gadecki and German Cardinal Reinhard Marx, the two bishops&rsquo; conference presidents.</p>
<p>&ldquo;Eighty years after the war&rsquo;s outbreak, today&rsquo;s generations in Poland, Germany and Europe are experiencing many changes for the better. But the fruits of reconciliation must be handled responsibly and not superficially imperiled for political interests,&rdquo; they said.</p>
<p>The statement was published as state and government leaders gathered Sept. 1 to commemorate the Nazi attack on Poland, which was followed by a Soviet invasion from the east Sept. 17 under a secret pact between dictators Adolf Hitler and Josef Stalin.</p>
<p>The bishops said the pain of the war, which left 6 million Poles dead, was still felt today, together with damage and suffering inflicted by the subsequent mass deportation of Poles and Germans.</p>
<p>Archbishop Gadecki told a Sept. 1 Mass in Poznan, Poland, that wartime Germany&rsquo;s plans to reduce the Polish population by 80 percent had accustomed people to &ldquo;hitherto unknown levels of contempt for humanity and the violation of rights.&rdquo;</p>
<p>&ldquo;In September 1939, two invaders from West and East, Germany and Russia, not only deprived the Poles of freedom, but also demolished the established order, giving primacy to violence over law and moral dissolution over Christian principles,&rdquo; Archbishop Gadecki said. &ldquo;Poland was erased from the map and divided between the anti-Christian and atheist ideologies of national and international socialism. Both totalitarian systems, rejecting God, turned against humanity in a shocking manner.&rdquo;</p>
<p>More than 56 million people died during the 1939-1945 war. The six-year Nazi-led occupation, during which 10 million people were sent to concentration camps, cost Poland a third of its national wealth and a fifth of its population, including 90 percent of its 3 million-strong Jewish minority, for which some Polish politicians are still demanding reparations.</p>
<p>At least 1.8 million Poles were also sent to labor camps by Soviet occupation forces, who secretly executed 25,000 interned Polish army and police officers in a plan to eliminate resistance.</p>
<p>In their joint statement for the anniversary, marked by commemorative Masses and the ringing of church bells, the bishops said &ldquo;strengthening and deepening Europe&rsquo;s unity depends on us today.&rdquo;</p>
<p>&ldquo;We appeal to everyone to draw on the collective memory of a past burdened by violence and injustice, but also on courage-giving testimonies of humanity, for strength and inspiration in further joint efforts at peace and unity.&rdquo;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thecatholicsun.com/marking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts/" data-a2a-title="Marking start of WWII, Polish, German bishops urge new peace efforts"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthecatholicsun.com%2Fmarking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts%2F&amp;linkname=Marking%20start%20of%20WWII%2C%20Polish%2C%20German%20bishops%20urge%20new%20peace%20efforts" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthecatholicsun.com%2Fmarking-start-of-wwii-polish-german-bishops-urge-new-peace-efforts%2F&amp;linkname=Marking%20start%20of%20WWII%2C%20Polish%2C%20German%20bishops%20urge%20new%20peace%20efforts" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="rp4wp-related-posts">
<h3>Related Articles</h3>
<ul><li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/bishops-in-sudan-south-sudan-tell-citizens-only-they-can-build-peace/"><img width="150" height="150" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2018/11/20181120T0904-0169-CNS-SUDAN-SOUTH-SUDAN-PEACE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20181120T0904 0169 CNS SUDAN SOUTH SUDAN PEACE 150x150 - Marking start of WWII, Polish, German bishops urge new peace efforts" title="Marking start of WWII, Polish, German bishops urge new peace efforts"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/bishops-in-sudan-south-sudan-tell-citizens-only-they-can-build-peace/">Bishops in Sudan, South Sudan tell citizens only they can build peace</a></div>
</li>
<li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/sierra-leone-bishops-say-citizen-action-for-peace-key-to-2018-elections/"><img width="150" height="150" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2017/07/20170719T1000-0057-CNS-SIERRA-LEONE-BISHOPS-ELECTIONS-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170719T1000 0057 CNS SIERRA LEONE BISHOPS ELECTIONS 1 150x150 - Marking start of WWII, Polish, German bishops urge new peace efforts" title="Marking start of WWII, Polish, German bishops urge new peace efforts"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/sierra-leone-bishops-say-citizen-action-for-peace-key-to-2018-elections/">Sierra Leone bishops say citizen action for peace key to 2018 elections</a></div>
</li>
<li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/korean-bishops-head-backs-south-korean-leaders-peace-goal-with-north/"><img width="150" height="150" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2017/07/20170717T1000-0026-CNS-SOUTH-KOREA-KIM-PEACE-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170717T1000 0026 CNS SOUTH KOREA KIM PEACE 1 150x150 - Marking start of WWII, Polish, German bishops urge new peace efforts" title="Marking start of WWII, Polish, German bishops urge new peace efforts"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/korean-bishops-head-backs-south-korean-leaders-peace-goal-with-north/">Korean bishops' head backs South Korean leader's peace goal with North</a></div>
</li>
</ul></div>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#e5c11a; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br />
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//syracusediocese.us11.list-manage.com/subscribe/post?u=aeba614f19aa581bbafdecbc1&amp;id=e7d4dd7636" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Get the Sun delivered to your inbox!</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name </label><br />
<input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div>
<div class="mc-field-group input-group"><strong>Email Format </strong></p>
<ul>
<li><input id="mce-EMAILTYPE-0" name="EMAILTYPE" type="radio" value="html" /><label for="mce-EMAILTYPE-0">html</label></li>
<li><input id="mce-EMAILTYPE-1" name="EMAILTYPE" type="radio" value="text" /><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_aeba614f19aa581bbafdecbc1_e7d4dd7636" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.stbernards.edu/academics/courses/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/04/st-bernerd-web-ad-2019-finish.jpg" alt="diversified wealth ad" width="400" height="600" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.ourladyofmartyrsshrine.org/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/06/shrine-web-ad.gif" alt="diversified wealth ad" width="400" height="600" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-7" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.syracusediocese.org/offices/formation-for-ministry/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://1165788.v1.pressablecdn.com/wp-content/uploads/2019/08/formation-for-ministry-web-ad-18097.jpg" alt="diversified wealth ad" width="400" height="600" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32484"><a href="https://thecatholicsun.com/">Home</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32478"><a href="https://thecatholicsun.com/about-us/">About Us</a></li>
<li id="menu-item-32509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32509"><a target="_blank" rel="noopener noreferrer" href="http://digital.thecatholicsun.com/sub/account_login.asp">Digital Issue</a></li>
<li id="menu-item-32480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32480"><a href="https://thecatholicsun.com/archives/">Archives</a></li>
<li id="menu-item-32481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32481"><a href="https://thecatholicsun.com/advertise/">Advertise</a></li>
<li id="menu-item-32482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32482"><a href="https://thecatholicsun.com/subscribe/">Subscribe</a></li>
<li id="menu-item-32483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32483"><a href="https://thecatholicsun.com/contact/">Contact</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info"><span id="freshy_copyright"><span class="copyright_text">© 2018 The Catholic Sun</span><span class="copyright_via"> via </span><a href="https://freshysites.com/" target="_blank" title="FreshySites - Website Design" class="copyright_fs">FreshySites - Website Design</a></span></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	











<div id="fs-banner" style="width: 100%;
	margin:0px;
	padding:0px!important;
  	background-image: url('https://www.visitalexbay.org/wp-content/uploads/2018/04/fs-credit.gif');
	background-repeat: no-repeat;
	background-size: cover;
	background-position: center;">
<br />
<center><h3 class="fs"style="color: #ffffff; text-align: center;">Website Proudly Supported By </h3>
<a href="https://freshysites.com/"><img class="fs-logo" style="border: 0;" src="https://www.visitalexbay.org/wp-content/uploads/2018/04/FS_Logo_Horizontal_White_CMYK_150px.png" alt="fs-credit" /></a>
<a href="https://freshysites.com/"><h3 class="fs-button"style="color: #ffffff; text-align: center;">Learn More </h3></a>
    </center>
  <br />
</div>
<script>jQuery('#fs-banner').prependTo('#footer');</script>	<div style="display:none">
	</div>
	<script type="text/javascript">
			</script>
	<script>
// Create collapsible sub menus in Divi Header Nav
(function($) {
	function setup_collapsible_submenus() {
		$( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
		$( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
			$(this).toggleClass("popped");
		});
	}
	$(document).ready(function() {
		setup_collapsible_submenus();
	});
	$(window).load(function() {
		setup_collapsible_submenus();
	});
})(jQuery);

jQuery(function($){
	// If a Divi Blurb module has a link around the blurb image or the blurb title, then move the link so it wraps the entire blurb
	$('.et_pb_blurb.blurb-click').each(function() {
		var blurb_content = $('.et_pb_blurb_content', this);
		var blurb_image_link = $('.et_pb_blurb_content .et_pb_main_blurb_image a', this);
		var blurb_title_link = $('.et_pb_blurb_content .et_pb_blurb_container .et_pb_module_header a', this);
		// if blurb has an image link and a title link, unwrap both links, and then wrap the image link around the entire content
		if ( $(blurb_image_link).length && $(blurb_title_link).length ) {
			blurb_image_link.contents().unwrap();
			blurb_title_link.contents().unwrap();
			blurb_content.wrap(blurb_image_link);
		}
		// otherwise, if blurb has only an image link, unwrap it, and then wrap it around the entire content
		else if ( $(blurb_image_link).length ) {
			blurb_image_link.contents().unwrap();
			blurb_content.wrap(blurb_image_link);
		}
		// otherwise, if blurb has only a title link, unwrap it, and then wrap it around the entire content
		else if ( $(blurb_title_link).length ) {
			blurb_title_link.contents().unwrap();
			blurb_content.wrap(blurb_title_link);
		}
	});
});
</script><script data-cfasync="false" src="https://1165788.v1.pressablecdn.com/wp-content/plugins/divi-icon-king-gtm/assets/divi-icon-king-gtm.js?ver=1.6.41567623674" ></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/thecatholicsun.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/thecatholicsun.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/thecatholicsun.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a2811d23cf","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e8d306ace0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"162118","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.3.2'></script>
<script type='text/javascript' src='https://1165788.v1.pressablecdn.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1522936360'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5bca9126e4c8b01a212d5c11' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'95662594',post:'162118',tz:'-4',srv:'thecatholicsun.com'} ]);
	_stq.push([ 'clickTrackerInit', '95662594', '162118' ]);
</script>
</body>
</html>
