<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://thecatholicsun.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://thecatholicsun.com';var et_post_id='168038';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Trump&#039;s decision to withdraw U.S. from WHO &#039;deeply regrettable,&#039; CHA says | The Catholic Sun</title>

<!-- All In One SEO Pack 3.5.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thecatholicsun.com/#organization","url":"https://thecatholicsun.com/","name":"The Catholic Sun","sameAs":[]},{"@type":"WebSite","@id":"https://thecatholicsun.com/#website","url":"https://thecatholicsun.com/","name":"The Catholic Sun","publisher":{"@id":"https://thecatholicsun.com/#organization"}},{"@type":"WebPage","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#webpage","url":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/","inLanguage":"en-US","name":"Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says","isPartOf":{"@id":"https://thecatholicsun.com/#website"},"breadcrumb":{"@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#primaryimage","url":"https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg","width":700,"height":467,"caption":"An exhausted health care worker in Houston takes a break July 7, 2020, as people wait in their vehicles to get tested for the coronavirus disease. (CNS photo | Callaghan O'Hare, Reuters) "},"primaryImageOfPage":{"@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#primaryimage"},"datePublished":"2020-07-09T19:15:28-04:00","dateModified":"2020-07-09T19:15:28-04:00"},{"@type":"Article","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#article","isPartOf":{"@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#webpage"},"author":{"@id":"https://thecatholicsun.com/author/klong/#author"},"headline":"Trump&#8217;s decision to withdraw U.S. from WHO &#8216;deeply regrettable,&#8217; CHA says","datePublished":"2020-07-09T19:15:28-04:00","dateModified":"2020-07-09T19:15:28-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#webpage"},"publisher":{"@id":"https://thecatholicsun.com/#organization"},"articleSection":"US &amp; World","image":{"@type":"ImageObject","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#primaryimage","url":"https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg","width":700,"height":467,"caption":"An exhausted health care worker in Houston takes a break July 7, 2020, as people wait in their vehicles to get tested for the coronavirus disease. (CNS photo | Callaghan O'Hare, Reuters) "}},{"@type":"Person","@id":"https://thecatholicsun.com/author/klong/#author","name":"klong","sameAs":[],"image":{"@type":"ImageObject","@id":"https://thecatholicsun.com/#personlogo","url":"https://secure.gravatar.com/avatar/8cf10343828e7c36175f201edd0084ee?s=96&d=mm&r=g","width":96,"height":96,"caption":"klong"}},{"@type":"BreadcrumbList","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thecatholicsun.com/","url":"https://thecatholicsun.com/","name":"The Catholic Sun | Catholic News - Syracuse, NY Diocese"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/","url":"https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/","name":"Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says"}}]}]}</script>
<link rel="canonical" href="https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump&#039;s decision to withdraw U.S. from WHO &#039;deeply regrettable,&#039; CHA says | The Catholic Sun" />
<meta property="og:description" content="An exhausted health care worker in Houston takes a break July 7, 2020, as people wait in their vehicles to get tested for the coronavirus disease. (CNS photo | Callaghan O&#039;Hare, Reuters) By Catho" />
<meta property="og:url" content="https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/" />
<meta property="og:site_name" content="The Catholic Sun" />
<meta property="og:image" content="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg" />
<meta property="article:published_time" content="2020-07-09T19:15:28Z" />
<meta property="article:modified_time" content="2020-07-09T19:15:28Z" />
<meta property="og:image:secure_url" content="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Trump&#039;s decision to withdraw U.S. from WHO &#039;deeply regrettab" />
<meta name="twitter:description" content="An exhausted health care worker in Houston takes a break July 7, 2020, as people wait in their vehicles to get tested for the coronavirus disease. (CNS photo | Callaghan O&#039;Hare, Reuters) By Catho" />
<meta name="twitter:image" content="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-66074175-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Sun &raquo; Feed" href="https://thecatholicsun.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecatholicsun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.1.1.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='db121_socicons-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dbdb-icons-socicon-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/divi-booster/core/icons/socicon/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://149363440.v2.pressablecdn.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1522936360' type='text/css' media='all' />
<link rel='stylesheet' id='divi-icon-king-gtm-icon-filter-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/divi-icon-king-gtm/assets/css/divi-icon-king-gtm-icon-filter.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-icon-king-gtm-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/divi-icon-king-gtm/assets/css/divi-icon-king-gtm-font.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.4.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fbb317;color:#262626;border-width:2px;border-color:#fbb317;border-radius:5px;font-family: 'Roboto Slab', Georgia, "Times New Roman", serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(255,255,255,0);color:#262626;border-color:#fbb317;border-radius:5px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/wp-post-navigation/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://149363440.v2.pressablecdn.com/wp-content/uploads/maxmegamenu/style.css?ver=efac5a' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://149363440.v2.pressablecdn.com/wp-content/themes/Divi/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://149363440.v2.pressablecdn.com/wp-content/themes/Divi-child/style.css?ver=3.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.4.2#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='agsdcm-css'  href='https://149363440.v2.pressablecdn.com/wp-content/plugins/ds-divi-extras/css/divi.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"ajaxurl":"https:\/\/thecatholicsun.com\/wp-admin\/admin-ajax.php","blog_feed_nonce":"512d022d45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/plugins/ds-divi-extras/js/extra.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/plugins/ds-divi-extras/js/imagesloaded.js?ver=1.1.4'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );
		</script><link rel='https://api.w.org/' href='https://thecatholicsun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecatholicsun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecatholicsun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Faith, hope, Eucharist nourish a weary church' href='https://thecatholicsun.com/faith-hope-eucharist-nourish-a-weary-church/' />

<link rel='shortlink' href='https://wp.me/p6tod4-HIi' />
<link rel="alternate" type="application/json+oembed" href="https://thecatholicsun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecatholicsun.com%2Ftrumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecatholicsun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecatholicsun.com%2Ftrumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>
<link rel="preload" href="https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu" as="font" crossorigin>
<style>
@font-face {
  font-family: 'Socicon';
  src:  url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu');
  src:  url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu#iefix') format('embedded-opentype'),
	url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu') format('woff2'),
	url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.ttf?87visu') format('truetype'),
	url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff?87visu') format('woff'),
	url('https://thecatholicsun.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.svg?87visu#Socicon') format('svg');
  font-weight: normal;
  font-style: normal;
  font-display: block;
}
</style>
			<script>
	jQuery(function($) {
						if ($('#top-header .socicon-facebook').length === 0) {
					$('#top-header .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/www.facebook.com\/syrcatholicsun\/\" class=\"icon socicon socicon-facebook\"><span>Facebook<\/span><\/a><\/li>");
					$('#top-header .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/www.facebook.com\/syrcatholicsun\/\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-facebook\"><\/a><\/li>");
				}
				if ($('#footer-bottom .socicon-facebook').length === 0) {
					$('#footer-bottom .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/www.facebook.com\/syrcatholicsun\/\" class=\"icon socicon socicon-facebook\"><span>Facebook<\/span><\/a><\/li>");
					$('#footer-bottom .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/www.facebook.com\/syrcatholicsun\/\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-facebook\"><\/a><\/li>");
				}
								if ($('#top-header .socicon-twitter').length === 0) {
					$('#top-header .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/twitter.com\/syrcatholicsun?lang=en\" class=\"icon socicon socicon-twitter\"><span>Twitter<\/span><\/a><\/li>");
					$('#top-header .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/twitter.com\/syrcatholicsun?lang=en\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-twitter\"><\/a><\/li>");
				}
				if ($('#footer-bottom .socicon-twitter').length === 0) {
					$('#footer-bottom .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/twitter.com\/syrcatholicsun?lang=en\" class=\"icon socicon socicon-twitter\"><span>Twitter<\/span><\/a><\/li>");
					$('#footer-bottom .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/twitter.com\/syrcatholicsun?lang=en\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-twitter\"><\/a><\/li>");
				}
								if ($('#top-header .socicon-instagram').length === 0) {
					$('#top-header .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/www.instagram.com\/syrcatholicsun\/?hl=en\" class=\"icon socicon socicon-instagram\"><span>Instagram<\/span><\/a><\/li>");
					$('#top-header .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/www.instagram.com\/syrcatholicsun\/?hl=en\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-instagram\"><\/a><\/li>");
				}
				if ($('#footer-bottom .socicon-instagram').length === 0) {
					$('#footer-bottom .et-social-icons').append("<li class=\"et-social-icon\"><a href=\"https:\/\/www.instagram.com\/syrcatholicsun\/?hl=en\" class=\"icon socicon socicon-instagram\"><span>Instagram<\/span><\/a><\/li>");
					$('#footer-bottom .et-extra-social-icons').append("<li class=\"et-extra-social-icon\"><a href=\"https:\/\/www.instagram.com\/syrcatholicsun\/?hl=en\" class=\"et-extra-icon et-extra-icon-background-hover socicon socicon-instagram\"><\/a><\/li>");
				}
					});
	</script>
	<style type="text/css">
					.wp-post-navigation a{
					
					}
				 </style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#133287">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="stylesheet" href="https://use.typekit.net/auq2tbl.css">

<script>
//jQuery( document ).ready(function() {
//jQuery("li#category-tab-0 span").text('Local');
//jQuery("li#category-tab-1 span").text('U.S. & World');
//}); 
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://149363440.v2.pressablecdn.com/wp-content/cache/et/global/et-divi-customizer-global-15944082587698.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-168038 single-format-standard custom-background dbdb_divi_2_4_up desktop divi-icon-king mega-menu-max-mega-menu-1 et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div class="global-top-bar">

					<div class="et_pb_row custom_row_custom et_pb_row_0 et_pb_row_1-4_1-2_1-4">
				<div class="second-on-mobile-custom et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>Categories</span><span class='mega-toggle-label-open'>Categories</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="8000" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117615' id='mega-menu-item-117615'><a class="mega-menu-link" href="https://thecatholicsun.com/category/local/" tabindex="0">Local</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-165104' id='mega-menu-item-165104'><a class="mega-menu-link" href="https://thecatholicsun.com/category/coronavirus/" tabindex="0">Coronavirus</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-117614' id='mega-menu-item-117614'><a class="mega-menu-link" href="https://thecatholicsun.com/category/us-world/" tabindex="0">US & World</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117617' id='mega-menu-item-117617'><a class="mega-menu-link" href="https://thecatholicsun.com/category/pope-francis-vatican/" tabindex="0">Pope Francis & Vatican</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-158276' id='mega-menu-item-158276'><a class="mega-menu-link" href="https://thecatholicsun.com/category/bishop-lucia/" tabindex="0">Bishop Lucia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-117618' id='mega-menu-item-117618'><a class="mega-menu-link" href="https://thecatholicsun.com/category/obituaries/" tabindex="0">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-156922' id='mega-menu-item-156922'><a class="mega-menu-link" href="https://thecatholicsun.com/category/independent-reconciliation-and-compensation-program/" tabindex="0">IRCP</a></li></ul></div>				
                </div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
                      <div class="first-on-mobile-custom et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2  search-col  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0 ds-icon-search et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://thecatholicsun.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" value="" name="s" class="et_pb_s" placeholder="Search" style="padding-right: 65px;">
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess">
						
						<input type="hidden" name="et_pb_include_posts" value="yes">
						<input type="hidden" name="et_pb_include_pages" value="yes">
						<input type="submit" value="Search" class="et_pb_searchsubmit" style="">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div>
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="90">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://thecatholicsun.com/">
						<img src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2019/12/the-catholic-sun-logo.png" alt="The Catholic Sun" id="logo" data-height-percentage="78" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="90" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-115328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115328"><a href="https://thecatholicsun.com/about-us/">About</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://thecatholicsun.com/contact/">Contact</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://thecatholicsun.com/advertise/">Advertise</a></li>
<li id="menu-item-32510" class="nav-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-32510"><a target="_blank" rel="noopener noreferrer" href="https://thecatholicsun.com/subscribe/">Subscribe</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://thecatholicsun.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-168038" class="et_pb_post post-168038 post type-post status-publish format-standard has-post-thumbnail hentry category-us-world et-has-post-format-content et_post_format-et-post-format-standard">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Trump&#8217;s decision to withdraw U.S. from WHO &#8216;deeply regrettable,&#8217; CHA says</h1>

						<p class="post-meta"><span class="published">Jul 9, 2020</span> | <a href="https://thecatholicsun.com/category/us-world/" rel="category tag">US &amp; World</a></p><img src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/07/20200709T1042-410-CNS-CHA-TRUMP-WHO.jpg" alt='Trump&#8217;s decision to withdraw U.S. from WHO &#8216;deeply regrettable,&#8217; CHA says' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><em>An exhausted health care worker in Houston takes a break July 7, 2020, as people wait in their vehicles to get tested for the coronavirus disease. (CNS photo | Callaghan O&rsquo;Hare, Reuters) </em></p>
<p>&nbsp;</p>
<p><strong>By Catholic News Service</strong></p>
<p>WASHINGTON (CNS) &mdash; The Catholic Health Association July 7 said it was &ldquo;deeply regrettable&rdquo; that President Donald Trump has formally withdrawn the U.S. from the World Health Organization during a global pandemic.</p>
<p>Instead, the U.S. should be &ldquo;leading a coordinated global response to protect the lives of millions of people around the world,&rdquo; the organization said in a <a href="https://www.chausa.org/newsroom/news-releases/2020/07/07/reaction-of-catholic-health-association-of-the-united-states-in-response-to-president-trump-s-decision-to-formally-withdraw-from-the-world-health-organization" target="_blank" rel="noopener noreferrer"><strong>statement</strong></a> released the same day the U.S. submitted its withdrawal notification to the secretary-general of the United Nations.</p>
<p>&ldquo;As with Ebola, smallpox, polio and HIV/AIDs, the COVID-19 virus does not recognize national borders,&rdquo; the CHA said. &ldquo;A global response therefore is needed to save lives around the world and here in the United States. CHA strongly urges the President to reconsider this decision and ensure the U.S. remains a leader in global health.&rdquo;</p>
<p>CHA&rsquo;s statement referred to a letter its president and CEO, Mercy Sister Mary Haddad, sent to Trump June 22 asking him then to reconsider pulling out of WHO.</p>
<p>&ldquo;Withdrawing from the organization at the height of the pandemic is counterproductive and only ensures that the U.S. will have little influence on these efforts&rdquo; to reform WHO, she said. &ldquo;Indeed, now is the time to stand in solidarity with those in need around the world to save lives and provide hope.&rdquo;</p>
<p>Sister Haddad noted that &ldquo;for over 100 years, through yellow fever, the flu of 1918 and up to today, Catholic health providers have been at the front line of addressing global pandemics.&rdquo;</p>
<p>&ldquo;We increasingly hear from our sister Catholic organizations in other regions of the world looking for information and resources on how best to prepare and respond to COVID-19,&rdquo; she said. She sent copies of her letter to the House Foreign Affairs Committee and the Senate Foreign Relations Committee.</p>
<p>She added, &ldquo;At a time when the world faces a global pandemic and the rates of infection dramatically increase in the developing world, a global response that includes the United States is essential to build solidarity between people within our own country and around the world.&rdquo;</p>
<p>Sister Haddad quoted Pope Francis in his &ldquo;urbi et orbi&rdquo; (to the city and to the world) address at Easter when he <a href="https://thecatholicsun.com/on-easter-pope-calls-for-hope-peace-care-for-poor/" target="_blank" rel="noopener noreferrer"><strong>said</strong></a>, &ldquo;The most vulnerable of our brothers and sisters living in the cities and peripheries of every part of the world, not be abandoned.&rdquo;</p>
<p>The United States has been WHO&rsquo;s largest contributor, giving over $400 million annually to the specialized U.N. agency. Based in Geneva, the agency&rsquo;s primary role is to direct international health within the United Nations&rsquo; system and to lead partners in global health responses.</p>
<p>In April Trump suspended the United States&rsquo; contributions to WHO over what he called the agency&rsquo;s &ldquo;failed response&rdquo; to the pandemic and its &ldquo;alarming lack of independence&rdquo; from China. Experts believe the novel coronavirus first began infecting humans in late 2019 in Wuhan, a city in China&rsquo;s Hubei Province, according to the Johns Hopkins Coronavirus Resource Center.</p>
<p>In a May 18 letter to WHO&rsquo;s director-general, Tedros Adhanom Ghebreyesus, the president outlined in bullet-point fashion what he said were &ldquo;repeated missteps by you and your organization in responding to the pandemic (that) have been extremely costly for the world,&rdquo; starting with December 2019, when he said the agency &ldquo;consistently ignored credible reports of the virus spreading in Wuhan.&rdquo;</p>
<p>Trump gave WHO 30 days to commit &ldquo;to major substantive improvements&rdquo; or he would make the temporary freeze U.S. contributions to the agency permanent.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thecatholicsun.com/trumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says/" data-a2a-title="Trump&rsquo;s decision to withdraw U.S. from WHO &lsquo;deeply regrettable,&rsquo; CHA says"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthecatholicsun.com%2Ftrumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says%2F&amp;linkname=Trump%E2%80%99s%20decision%20to%20withdraw%20U.S.%20from%20WHO%20%E2%80%98deeply%20regrettable%2C%E2%80%99%20CHA%20says" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthecatholicsun.com%2Ftrumps-decision-to-withdraw-u-s-from-who-deeply-regrettable-cha-says%2F&amp;linkname=Trump%E2%80%99s%20decision%20to%20withdraw%20U.S.%20from%20WHO%20%E2%80%98deeply%20regrettable%2C%E2%80%99%20CHA%20says" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="rp4wp-related-posts">
<h3>Related Articles</h3>
<ul><li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/vatican-says-it-would-welcome-visit-by-trump/"><img width="150" height="150" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2017/04/20170420T0948-9304-CNS-POPE-TRUMP-MEETING-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170420T0948 9304 CNS POPE TRUMP MEETING 1 150x150 - Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says" title="Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/vatican-says-it-would-welcome-visit-by-trump/">Vatican says it would welcome visit by Trump</a></div>
</li>
<li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/bishops-urge-trump-to-honor-paris-climate-pact-to-protect-the-planet/"><img width="150" height="150" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2017/06/20170601T1131-9933-CNS-BISHOPS-TRUMP-PARIS-CLIMATE-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170601T1131 9933 CNS BISHOPS TRUMP PARIS CLIMATE 1 150x150 - Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says" title="Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/bishops-urge-trump-to-honor-paris-climate-pact-to-protect-the-planet/">Trump's decision to abandon Paris climate pact called 'deeply troubling'</a></div>
</li>
<li><div class="rp4wp-related-post-image">
<a href="https://thecatholicsun.com/catholic-leaders-sharply-criticize-trumps-decision-to-end-daca/"><img width="150" height="150" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2017/09/20170905T1245-0632-CNS-DACA-TRUMP-DECISION-1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170905T1245 0632 CNS DACA TRUMP DECISION 1 1 150x150 - Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says" title="Trump's decision to withdraw U.S. from WHO 'deeply regrettable,' CHA says"><div class="ccfic"></div></a></div>
<div class="rp4wp-related-post-content">
<a href="https://thecatholicsun.com/catholic-leaders-sharply-criticize-trumps-decision-to-end-daca/">Catholic leaders sharply criticize Trump's decision to end DACA</a></div>
</li>
</ul></div>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.crouse.org/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/02/20_crouse_ER_400x300.jpg" alt="“Saint" width="“400”" height="“300”" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#e5c11a; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br />
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//syracusediocese.us11.list-manage.com/subscribe/post?u=aeba614f19aa581bbafdecbc1&amp;id=e7d4dd7636" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Get the Sun delivered to your inbox!</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name </label><br />
<input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div>
<div class="mc-field-group input-group"><strong>Email Format </strong></p>
<ul>
<li><input id="mce-EMAILTYPE-0" name="EMAILTYPE" type="radio" value="html" /><label for="mce-EMAILTYPE-0">html</label></li>
<li><input id="mce-EMAILTYPE-1" name="EMAILTYPE" type="radio" value="text" /><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_aeba614f19aa581bbafdecbc1_e7d4dd7636" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.saintmarianne.org//" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2017/03/marianne-cope-41859.gif" alt="“Saint" width="“300”" height="“250”" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="http://bit.ly/2020InfoSessions" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/05/formation-for-ministry-19638.jpg" alt="“Saint" width="“300”" height="“600”" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-28757" src="https://149363440.v2.pressablecdn.com/wp-content/uploads/2020/06/st-margaret-web-ad.jpg" alt="“Saint" width="“400”" height="“300”" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32484"><a href="https://thecatholicsun.com/">Home</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32478"><a href="https://thecatholicsun.com/about-us/">About Us</a></li>
<li id="menu-item-32509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32509"><a target="_blank" rel="noopener noreferrer" href="http://digital.thecatholicsun.com/sub/account_login.asp">Digital Issue</a></li>
<li id="menu-item-32480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32480"><a href="https://thecatholicsun.com/archives/">Archives</a></li>
<li id="menu-item-32481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32481"><a href="https://thecatholicsun.com/advertise/">Advertise</a></li>
<li id="menu-item-32482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32482"><a href="https://thecatholicsun.com/subscribe/">Subscribe</a></li>
<li id="menu-item-32483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32483"><a href="https://thecatholicsun.com/contact/">Contact</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info"><span id="freshy_copyright"><span class="copyright_text">© 2018 The Catholic Sun</span><span class="copyright_via"> via </span><a href="https://freshysites.com/" target="_blank" title="FreshySites - Website Design" class="copyright_fs">FreshySites - Website Design</a></span></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	
<div id="fs-banner" style="width: 100%;
	margin:0px;
	padding:0px!important;
  	background-image: url('https://www.visitalexbay.org/wp-content/uploads/2018/04/fs-credit.gif');
	background-repeat: no-repeat;
	background-size: cover;
	background-position: center;">
<br />
<center><h3 class="fs"style="color: #ffffff; text-align: center;">Website Proudly Supported By </h3>
<a href="https://freshysites.com/"><img class="fs-logo" style="border: 0;" src="https://www.visitalexbay.org/wp-content/uploads/2018/04/FS_Logo_Horizontal_White_CMYK_150px.png" alt="fs-credit" /></a>
<a href="https://freshysites.com/"><h3 class="fs-button"style="color: #ffffff; text-align: center;">Learn More </h3></a>
    </center>
  <br />
</div>
<script>jQuery('#fs-banner').prependTo('#footer');</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '839844289780878');
fbq('track', 'PageView');
fbq('track', 'Subscribe', {value: '0.00', currency: 'USD', predicted_ltv: '0.00'});	
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=839844289780878&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	<script type="text/javascript">
			</script>
	<script>
// Create collapsible sub menus in Divi Header Nav
(function($) {
	function setup_collapsible_submenus() {
		$( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
		$( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
			$(this).toggleClass("popped");
		});
	}
	$(document).ready(function() {
		setup_collapsible_submenus();
	});
	$(window).load(function() {
		setup_collapsible_submenus();
	});
})(jQuery);

jQuery(function($){
	// If a Divi Blurb module has a link around the blurb image or the blurb title, then move the link so it wraps the entire blurb
	$('.et_pb_blurb.blurb-click').each(function() {
		var blurb_content = $('.et_pb_blurb_content', this);
		var blurb_image_link = $('.et_pb_blurb_content .et_pb_main_blurb_image a', this);
		var blurb_title_link = $('.et_pb_blurb_content .et_pb_blurb_container .et_pb_module_header a', this);
		// if blurb has an image link and a title link, unwrap both links, and then wrap the image link around the entire content
		if ( $(blurb_image_link).length && $(blurb_title_link).length ) {
			blurb_image_link.contents().unwrap();
			blurb_title_link.contents().unwrap();
			blurb_content.wrap(blurb_image_link);
		}
		// otherwise, if blurb has only an image link, unwrap it, and then wrap it around the entire content
		else if ( $(blurb_image_link).length ) {
			blurb_image_link.contents().unwrap();
			blurb_content.wrap(blurb_image_link);
		}
		// otherwise, if blurb has only a title link, unwrap it, and then wrap it around the entire content
		else if ( $(blurb_title_link).length ) {
			blurb_title_link.contents().unwrap();
			blurb_content.wrap(blurb_title_link);
		}
	});
});
</script><script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/plugins/divi-icon-king-gtm/assets/js/divi-icon-king-gtm-icon-filter.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/thecatholicsun.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/thecatholicsun.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/thecatholicsun.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"80f7ec92ba","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"31b72848fc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"168038","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://149363440.v2.pressablecdn.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1522936360'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5bca9126e4c8b01a212d5c11' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'95662594',post:'168038',tz:'-4',srv:'thecatholicsun.com'} ]);
	_stq.push([ 'clickTrackerInit', '95662594', '168038' ]);
</script>
</body>
</html>
<!--
	generated in 1.080 seconds
	54920 bytes batcached for 300 seconds
-->
